Faille critique pour OpenSSL

Heartbleed touche la bibliothèque logicielle de chiffrement OpenSSL. Si elle est critique, elle n’impacte que les versions 1.0.1 et la bêta de la 1.0.2 d’OpenSSL. Assez important tout de même, la version stable 1.0.1 étant déjà largement déployée.

Pour Centos 6.x, une version temporaire est présente dans les repository pour corriger cette faille de sécurité: 1.0.1e-16.el6_5.4.0.1.centos

Laisser un commentaire